Home
The Toolkit for Online Communities
17605 Community Members, 0 members online, 2714 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Development : Classified ads package : One Message

Forum OpenACS Development: Re: Classified ads package

Collapse
Posted by Roberto Mello on
Peter,

I added the classified-ads package to the package inventory, added information to the adserver package and a few other packages.

-Roberto

Collapse
Posted by Samuel Feterman on
Roberto,

We want to install the classifieds package in Openacs 4.6.3, but the package asks for acs-kernel 4.6.7.

What do we have to do in order to run it in our 4.6.3 version?

Thanks in advance for your help

Samuel