Home
The Toolkit for Online Communities
17238 Community Members, 0 members online, 1966 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Q&A : Acs mail lite 0.2a doesn't seem to work : One Message

Forum OpenACS Q&A: Re: Acs mail lite 0.2a doesn't seem to work

Collapse
Posted by Malte Sussdorff on
After a chat on IRC i realized, that submissions to oacs-5-1 are not automatically tagged as openacs-5-1-compat. As long as this is not done, you should stick with the oacs-5-1 cvs checkout and only use openacs-5-1-compat for packages that are not on that branch but are reported to work with 5.1