Home
The Toolkit for Online Communities
17204 Community Members, 0 members online, 2057 visitors today
Log In Register
OpenACS Home : Forums : .LRN Q&A : Packages-install.tcl: file does not exist. : One Message

Forum .LRN Q&A: Re: Packages-install.tcl: file does not exist.

Collapse
Posted by Joe Shim on
Hi Aldert,

Thanks for the response, i have *FINALLY* found where i got wrong, i should have "chmod 755 nsd-postgres". That should be highlighted to people.

The site is up, but when creating users, it says it can't e-mail the user, what module am i lacking and need to install?

Finally happy,
Joe